Indukční varná deska zobrazuje chybový kód F3

Řešení

Problém:

  • Na displeji indukční varné desky se zobrazuje chybový kód F3
  • Funkce SenseBoil® nefunguje

Platí pro:

  • Indukční varné desky s funkcí SenseBoil®

Řešení:

1. Přesvědčte se, že je povrch desky suchý

2. Nezapínejte varné zóny s prázdnými nádobami

3. V hrnci neohřívejte příliš mnoho ani příliš málo vody

  • Hrnec naplňte do poloviny nebo do tří čtvrtin studenou kohoutkovou vodou tak, aby dosahovala do výšky maximálně 4 cm od okraje hrnce.
  • Nepoužívejte méně než 1 litr nebo více než 5 litrů vody.
  • Ujistěte se, že celková hmotnost vody (nebo vody a brambor) je v rozmezí 1–5 kg.

4. Nevařte jiné potraviny než vodu a brambory

Příčina:

  • Chybový kód F3 indikuje, že je v hrnci příliš mnoho nebo příliš málo vody, nebo že vaříte jiné potraviny než vodu a brambory.

Byl tento článek užitečný?

Objednejte si servis

V oblasti, ve které se nacházíte, nabízíme službu Fixní cena servisu. O opravu se postarají kvalifikovaní servisní technici aeg. Spotřebič nejprve zkontrolujeme, poruchu vyřešíme a v případě potřeby vyměníme součástky a díly. Tuto službu poskytujeme pro pračky, sušičky, myčky, varné desky, chladničky, vestavné kávovary, sporáky, digestoře, trouby a vestavné mikrovlnné trouby.

Rezervujte servis

Náhradní díly a příslušenství

Vyhledejte si originální náhradní díly pro váš spotřebič v našem e-shopu a nechte si je doručit přímo domů.

Do internetového obchodu