Varná deska zobrazuje chybové hlášení E9

Řešení

Problém:

  • Varná deska zobrazuje chybové hlášení E9

Platí pro:

  • integrovanou elektrickou varnou desku
  • volně stojící sporák s elektrickou varnou deskou
  • integrovanou indukční varnou desku
  • volně stojící sporák s indukční varnou deskou

Řešení:

1. Vypojte spotřebič z napájení alespoň na 30 sekund.

Znovu jej zapojte a zapněte.

Poznámka: Chcete-li spotřebič restartovat, je nutné jej vypnout ze sítě a počkat 30 sekund, než jej znovu zapnete.

U vestavných spotřebičů z důvodu nemožnosti odpojení od elektrické sítě musí být spotřebič odpojen přes RCD vypínač.

2. Obraťte se na autorizované servisní středisko.

Pokud výše uvedené rady nevyřeší problém, doporučujeme vám vyžádat si návštěvu servisního technika.

Upozornění: Nedoporučujeme používat výrobek do doby, než je problém zcela odstraněn. Odpojte výrobek od napájení a nepřipojujte jej do doby, než si budete jisti, že to je možné bezpečně provést.

Příčina:

  • Chybové hlášení E9 označuje problém s ovládací elektronikou.

Byl tento článek užitečný?

Objednejte si servis

V oblasti, ve které se nacházíte, nabízíme službu Fixní cena servisu. O opravu se postarají kvalifikovaní servisní technici aeg. Spotřebič nejprve zkontrolujeme, poruchu vyřešíme a v případě potřeby vyměníme součástky a díly. Tuto službu poskytujeme pro pračky, sušičky, myčky, varné desky, chladničky, vestavné kávovary, sporáky, digestoře, trouby a vestavné mikrovlnné trouby.

Rezervujte servis

Náhradní díly a příslušenství

Vyhledejte si originální náhradní díly pro váš spotřebič v našem e-shopu a nechte si je doručit přímo domů.

Do internetového obchodu

Najděte si svůj návod k použití

Řešte problémy a hledejte instrukce nebo jinou dokumentaci k vašemu produktu.

Najít manuál